T.O.R Index du Forum
 
 
 
T.O.R Index du ForumFAQRechercherS’enregistrerConnexion

bug

 
Poster un nouveau sujet   Répondre au sujet    T.O.R Index du Forum -> Pour tout le monde -> Le Bar
Sujet précédent :: Sujet suivant  
Auteur Message
anto17
Invité

Hors ligne




MessagePosté le: Ven 13 Fév - 15:14 (2009)    Sujet du message: bug Répondre en citant

slt
impossible de me connecté sur ogame en passant par firefox
je suis obliger de de passer par explorer et ca me gonfle
si toute fois vous avez une solutions......merci


Revenir en haut
Publicité






MessagePosté le: Ven 13 Fév - 15:14 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
fanatic
Invité

Hors ligne




MessagePosté le: Ven 13 Fév - 15:35 (2009)    Sujet du message: bug Répondre en citant

désolé moi j'peut pas t'aider
j'suis une grosse burne en informatique


Revenir en haut
anto17
Invité

Hors ligne




MessagePosté le: Ven 13 Fév - 16:08 (2009)    Sujet du message: bug Répondre en citant

fanatic a écrit:
désolé moi j'peut pas t'aider
j'suis une grosse burne en informatique


comme ca on es 2 Okay


Revenir en haut
KaDet
Webmaster
Webmaster

Hors ligne

Inscrit le: 05 Jan 2008
Messages: 269
Localisation: Eure - 27
Masculin Verseau (20jan-19fev) 猴 Singe
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Ven 13 Fév - 18:41 (2009)    Sujet du message: bug Répondre en citant

bah fais les trucs simples déjà (je ne sais pas jusqu'à où ton idiotie t'as emportée mais ... ^^)


- peux-tu aller sur d'autres sites ? si non, tu as mal installé mozi

- aurais-tu par inadvertance bloqué/interdit ogame ? ou peut-être une de tes protections (antivirus ou filtres) l'a fait pour toi
dans ce cas recherche dans tes modules complémentaires ou autres

- as-tu accepté tous les cookies et java ? c'est généralement la cause des soucis des sites de jeux indisponibles, pour ce faire va dans "option" puis "contenu" ou "option" et "vie privée"

- autre possibilité, as-tu installé un module en rapport avec ogame, si oui il faut me donner + de détails car le sujet est assez vaste =)


Revenir en haut
anto17
Invité

Hors ligne




MessagePosté le: Sam 14 Fév - 00:02 (2009)    Sujet du message: bug Répondre en citant

tout marcher bien avant le nouveau portail de ogame
sinon steph es venu voir et il a reussi
sauf car chaque fois il faut que je desinstalle fox game


Revenir en haut
KaDet
Webmaster
Webmaster

Hors ligne

Inscrit le: 05 Jan 2008
Messages: 269
Localisation: Eure - 27
Masculin Verseau (20jan-19fev) 猴 Singe
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Sam 14 Fév - 00:10 (2009)    Sujet du message: bug Répondre en citant

aahhh foxgame !
j'ai eu des merdes avec lui aussi, je ne pouvais pas, par exemple accéder à ogspy
mais si steph t'as réglé ça c nikel Cool


Revenir en haut
anto17
Invité

Hors ligne




MessagePosté le: Sam 14 Fév - 00:15 (2009)    Sujet du message: bug Répondre en citant

oué c bon pour l'instant sauf car chaque demarrage d'ogame je doit desinstaller foxgame puis le reinstaller
je dois reformater mon pc prochainement car je pense avoir des saloperies dessus
en espèrent que tout s'arrange
et merci bien


Revenir en haut
KaDet
Webmaster
Webmaster

Hors ligne

Inscrit le: 05 Jan 2008
Messages: 269
Localisation: Eure - 27
Masculin Verseau (20jan-19fev) 猴 Singe
Point(s): 0
Moyenne de points: 0,00

MessagePosté le: Sam 14 Fév - 00:16 (2009)    Sujet du message: bug Répondre en citant

juste au cas où, moi j'ai la version 1.5.1
et le seul pb qui m'apparait comme plausible serait que dans "Général II" tu aies oublié de sélectionner ton univers
maintenant si t'es sûr que le pb vient de là no soucy
as-tu OGPerfectTool 2.0 ou encore Firespy 2.2.9 ?
si oui, il est possible que cela vienne de l'incompatibilité de ces modules en cas de mauvaise config
sinon, c'est à télécharer pour un meilleur confort Wink


Revenir en haut
anto17
Invité

Hors ligne




MessagePosté le: Sam 14 Fév - 00:21 (2009)    Sujet du message: bug Répondre en citant

mon univers et bien selectionné
apres c tout ce que j'ai


Revenir en haut
Stef17
Invité

Hors ligne




MessagePosté le: Sam 14 Fév - 10:08 (2009)    Sujet du message: bug Répondre en citant

inquiete on va regler ton petit probleme vieux ca doit etre un reglage Okay

Revenir en haut
anto17
Invité

Hors ligne




MessagePosté le: Sam 14 Fév - 14:26 (2009)    Sujet du message: bug Répondre en citant

oui j'espere bien
merci a vous


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:18 (2018)    Sujet du message: bug

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    T.O.R Index du Forum -> Pour tout le monde -> Le Bar Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com